Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 1 Beitrag ]
AutorNachricht
 Betreff des Beitrags: Problem bei Gruppenruf mit externen Teilnehmern
BeitragVerfasst: 6. Dez 2017, 11:43 

Registriert: 01.2014
Beiträge: 147
Geschlecht: nicht angegeben
OSBiz SW osbiz_v2_R3.1.0_031: Bei Gruppenrufen mit internen und externen Teilnehmern klingeln die internen TLN 1x mal, der externe TLN wird gerufen und bei den internen TLN bricht der Ruf ab, der Ruf wird nur noch auf den externen TLN signalisiert. Gleiches passiert wenn ich einem OpenStage ein virt. TLN zuschalte der auf extern umgeleitet ist.

Support meinte es könnte was mit dem Provider zutun haben. (der irgendetwas falsch interpretiert) Kunde Thüringer Netkom SIP Trunk der per Media Gateway auf die DIUT2 der Anlage geht.

Ich habe das Szenario mal nachgestellt und den Call mal mit geschnitten.

Gerufen wird die Durchwahl 198 dem ein virt. TLN mit externer Umleitung zugeschalten ist. Es klingelt 1 mal die 198 und der Ruf wird dann nur noch am externen Handy signalisiert. Leider sieht man im Calllog nicht von wo das Disconnect an der 198 kommt.

Jemand ne Idee?

Bild


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1  [ 1 Beitrag ]


Wer ist online?

Mitglieder in diesem Forum: Google [Bot], Yandex [Bot] und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de