Neues Thema erstellenAntwort erstellen Seite 1 von 6   [ 51 Beiträge ]
Gehe zu Seite  1, 2, 3, 4, 5, 6  Nächste
AutorNachricht
 Betreff des Beitrags: DECT Problem X8 SLCN v2_R4.0.1_007
BeitragVerfasst: 19. Feb 2018, 10:59 
Benutzeravatar

Registriert: 02.2012
Beiträge: 748
Geschlecht: nicht angegeben
Hallo!
Gibt es schon eine Lösung für das DECT-Problem in MR4?
Nach 30 Tagen viel schon die erste TK aus. Ich warte auf die nächsten....


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: DECT Problem X8 SLCN v2_R4.0.1_007
BeitragVerfasst: 20. Feb 2018, 22:36 

Registriert: 05.2011
Beiträge: 236
Geschlecht: männlich
Hallo,
habe auch 2 X8 mit jeweils 2 SLC Baugruppen die dieses Problem haben. Habe mir sagen lassen das dazu ein Ticket bei Unify gibt aber wohl noch keine Lösung. Bis zum Hotfix 4 habe ich jedensfalls nichts in den Releasenotes dazu gefunden das etwas behoben wurde.
Werde die beiden Anlagen rechtzeitig mal neustarten bevor die 30 Tage ablaufen.

Hottentlich gibt es bald mal eine stabile Softwareversion die einfach mal funktioniert!

_________________
(Privat:OSBiz X5W, OCAB, CP200-600, OS_SL5)
UCCA, UCCP Service HiPath 3000, OpenScape Office, OpenScape Business
UCCP Service OpenScape Contact Center
Unify Sales Specialist,Unify Sales Expert, Unify Certified Technical Sales Expert OpenScape Business


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: DECT Problem X8 SLCN v2_R4.0.1_007
BeitragVerfasst: 21. Feb 2018, 14:56 
Benutzeravatar

Registriert: 02.2012
Beiträge: 748
Geschlecht: nicht angegeben
Ein Restart der SLC via Manager E reicht aus!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: DECT Problem X8 SLCN v2_R4.0.1_007
BeitragVerfasst: 21. Feb 2018, 16:05 

Registriert: 12.2011
Beiträge: 740
Geschlecht: nicht angegeben
Richtig lästig...

Kann man den Reboot irgendwie per Script realisieren?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: DECT Problem X8 SLCN v2_R4.0.1_007
BeitragVerfasst: 21. Feb 2018, 17:21 

Registriert: 03.2011
Beiträge: 986
Geschlecht: männlich
Ja, über Garbage Collection. Habe bei den betroffenen Kunden so einen wöchentlichen Neustart eingestellt.

Und aus eigener Erfahrung empfehle ich das irgendwo zu notieren. Sonst ist die Verwirrung groß wenn die Anlage auf einmal einen unerwarteten Neustart macht. ;)

Gruß
PowerMike


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: DECT Problem X8 SLCN v2_R4.0.1_007
BeitragVerfasst: 21. Feb 2018, 18:11 

Registriert: 04.2011
Beiträge: 707
Geschlecht: nicht angegeben
Gehört zu den Problem eigentlich auch dazu, daß man keine MT mehr einbuchen kann?

Habs jetzt an 2 Anlagen gehabt
die erste lief 2 Tage, ca 15 MT am Stück eingebucht dann war Schluß
die 2. lief keine 2 Stunden, dann war nach 6 MT Schluß

jeweils hat Neustart der SLC bzw SLMUC geholfen

stefan


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: DECT Problem X8 SLCN v2_R4.0.1_007
BeitragVerfasst: 21. Feb 2018, 18:37 

Registriert: 12.2011
Beiträge: 740
Geschlecht: nicht angegeben
PowerMike hat geschrieben:
Ja, über Garbage Collection. Habe bei den betroffenen Kunden so einen wöchentlichen Neustart eingestellt.

Könntest du mir das Script zukommen lassen, sofern du es nicht öffentlich posten willst?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: DECT Problem X8 SLCN v2_R4.0.1_007
BeitragVerfasst: 21. Feb 2018, 19:33 
Benutzeravatar

Registriert: 02.2012
Beiträge: 748
Geschlecht: nicht angegeben
Garbage Collection ist ein Funktion der Osb.
Unter Wartung Autom. Aktionen.
Achtung Anrufliste aller Tln wird gelöscht!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: DECT Problem X8 SLCN v2_R4.0.1_007
BeitragVerfasst: 2. Mär 2018, 13:50 

Registriert: 05.2011
Beiträge: 236
Geschlecht: männlich
Hallo,
das DECT Problem soll mit der V2R4.1.0_28 behoben sein.

_________________
(Privat:OSBiz X5W, OCAB, CP200-600, OS_SL5)
UCCA, UCCP Service HiPath 3000, OpenScape Office, OpenScape Business
UCCP Service OpenScape Contact Center
Unify Sales Specialist,Unify Sales Expert, Unify Certified Technical Sales Expert OpenScape Business


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: DECT Problem X8 SLCN v2_R4.0.1_007
BeitragVerfasst: 4. Mär 2018, 14:17 

Registriert: 05.2011
Beiträge: 335
Geschlecht: männlich
Wie genau schaut denn der Fehler aus?

Habe eine Anlage mit cma/Up0 bei der plötzlich alle Dect besetzt waren bis neustart
Sw v2R4.019


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 6  [ 51 Beiträge ]
Gehe zu Seite  1, 2, 3, 4, 5, 6  Nächste


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de