Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 2 Beiträge ]
AutorNachricht
 Betreff des Beitrags: OpenScape Business Tapi 170 Client Problem
BeitragVerfasst: 21. Sep 2016, 11:28 

Registriert: 09.2016
Beiträge: 1
Geschlecht: nicht angegeben
Hallo Zusammen!
Ich habe eine OpenScape Business X5 V2 inkl. Booster Card mit TAPI 170 auf einen
Windows 2008 R2 Server (Domänencontroller). Es gibt auch einen Windows Terminal Server.
Tapi und Anlage auf Letztstand (lt.Seba).
Das Problem: Nach zwei bis drei Tagen ist bei der Auswahl bei den Terminalclients unterTapi Line
nur ein einziger User auszuwählen ,wo sonst alle eingertragenen Clients zu sehen bzw. auszuwählen sind.
Der Server Admin lässt mich leider nicht auf den Server drauf und sagt das der Fehler bei uns liegt.
Laut Auskunft vom Admin sind die Tapi Lines den richtigen Terminal User zugeordnet.
Bitte um Hilfe was ich prüfen oder den Server Admin sagen kann was er eventuell einstellen muss.
Danke!!!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: OpenScape Business Tapi 170 Client Problem
BeitragVerfasst: 23. Sep 2016, 14:36 

Registriert: 11.2011
Beiträge: 86
Geschlecht: männlich
Hallo,

Was du dem Admin sagen kannst.......das ist aber einfach!
Kein Zugriff auf das System = keine Fehlerbehebung möglich!

Gruß
und ein schönes Wochenende


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1  [ 2 Beiträge ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de