HiPath-Forum
https://hipath.userboard.org/

Neue X5R SDHC-Karte nach 4 Wochen rot
https://hipath.userboard.org/viewtopic.php?f=33&t=13248
Seite 1 von 1

Autor: Pit21 [ 16. Feb 2018, 19:43 ]
Betreff des Beitrags: Neue X5R SDHC-Karte nach 4 Wochen rot

Hallo Leute

ich habe eine neue X5R mit Software V2 R.4.0.1, die zeigt nach 4 Wochen Dauerbetrieb bei mir im Büro auf einmal im SDHC Status rot an, neue Original-Karte aus dem Karton, mit Cardmanager beschrieben und in die Anlage gesteckt > immer noch SDHC rot. Der Boot-Monitor zeigt nichts auffälliges an.

Habt ihr ähnliche Erfahrungen, sind jetzt die neuen Karten Schrott oder der Kartenleser der Anlage, oder einer der Fehler in V2 R4 ?



Gruß Pit

Autor: kopal [ 16. Feb 2018, 23:59 ]
Betreff des Beitrags: Re: Neue X5R SDHC-Karte nach 4 Wochen rot

KBA00102807
Detailed Problem Description and Symptoms:
osbiz_v2_R3 and R4
SDHC card shown red after first installation or some days.

Ticket scheint noch offen...

Autor: Pit21 [ 28. Feb 2018, 23:28 ]
Betreff des Beitrags: Re: Neue X5R SDHC-Karte nach 4 Wochen rot

Hallo an alle

Hier ein kleines Updates des Problems:
Nachdem ich mehrere Karten getestet habe (bei den letzten Anlagen waren teilweise 3 Stück im Karton) hier das Ergebnis:
Alle Karten waren gelabelt mit dem Aufkleber V2 R3.1-XX
Egal ob ich die Karte neu mit dem Cardmanager beschrieben habe oder einfach die Karte so genommen aus dem Karton genommen habe,
der KartenStatus wurden sofort rot in der Anlage, auch nach einem Werks-Reset.

Dann habe ich aus einer Karten-Nachbestellung eine ungelabelte Transcent-Karte gefunden --> neu mit Cardmanager und V2 R4 versorgt,
Kartenstatus war sofort grün , auch nach mehreren Resets, so lief die Anlage eine Woche, bis ich Sie zum Kunden geschickt habe.
Dort wird Sie demnächst in Betrieb genommen -_> schaun wir mal, was die Karte dann für einen Status liefert

Gruss
pit

Seite 1 von 1Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]
phpBB Forum Software