Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 6 Beiträge ]
AutorNachricht
 Betreff des Beitrags: [SOLVED] Gruppenruf funktioniert nicht (mehr/immer) korrekt
BeitragVerfasst: 20. Jun 2011, 11:56 

Registriert: 06.2011
Beiträge: 4
Geschlecht: nicht angegeben
Wir haben hier eine HiPath 3500 bei der plötzlich nicht mehr alle Mitglieder einer Gruppe klingeln wenn diese angerufen wird.
Ich hab schon wie wild rumprobiert, aber leider ohne Erfolg.

Sehr spannend finde ich, dass ein neuer Teilnehmer in der Gruppe erst funktioniert hat und dann plötzlich nicht mehr.

Irgendwer eine Idee was ich da vermurkst haben könnte?

Grüße,
Andreas


Zuletzt geändert von arogge am 21. Jun 2011, 13:41, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Gruppenruf funktioniert nicht (mehr/immer) korrekt
BeitragVerfasst: 20. Jun 2011, 14:41 

Registriert: 03.2011
Beiträge: 266
Wohnort: Bad Sauerbrunn
Geschlecht: männlich
Sind das Fest oder Cordless Teilnehmer?

lg

Christian


Nach oben
 Profil Besuche Website 
 
 Betreff des Beitrags: Re: Gruppenruf funktioniert nicht (mehr/immer) korrekt
BeitragVerfasst: 20. Jun 2011, 15:01 

Registriert: 06.2011
Beiträge: 4
Geschlecht: nicht angegeben
Das sind alles Up0-Teilnehmer.
Wenn es der Problemfindung dient kann ich aber auch ein Analogtelefon dazuschalten.

Cordless oder IP haben wir nicht.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Gruppenruf funktioniert nicht (mehr/immer) korrekt
BeitragVerfasst: 20. Jun 2011, 19:31 

Registriert: 04.2011
Beiträge: 205
Geschlecht: nicht angegeben
Gruppenruf ausgeschaltet?
Einfach solange die rechte Taste am Systel drücken bist die Funktion kommt und dann eventuell wieder einschalten.

Groucho

_________________
Die Praxis ist die Hölle des Theoretikers


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Gruppenruf funktioniert nicht (mehr/immer) korrekt
BeitragVerfasst: 20. Jun 2011, 21:17 

Registriert: 06.2011
Beiträge: 4
Geschlecht: nicht angegeben
Hab ich leider schon geprüft.

Gruppenruf ist bei den Teilnehmern angeschaltet - zumindest wenn man der Maintenance vom Manager E glauben darf... natürlich hat niemand was gemacht und auf einmal geht es nicht mehr.

Ich hatte 2 Teilnehmer in der Gruppe. Die gingen und gehen auch immer noch. Einen weiteren hinzugefügt, getestet, funktioniert. Einen Tag später klingelt er nicht mehr.
Noch einen Teilnehmer hinzugefügt, getestet: funktioniert. Auch hier klingelt es am nächsten Tag nicht mehr.

WTF?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Gruppenruf funktioniert nicht (mehr/immer) korrekt
BeitragVerfasst: 21. Jun 2011, 13:41 

Registriert: 06.2011
Beiträge: 4
Geschlecht: nicht angegeben
Update:

Das Problem ist gelöst (Kopf->Tisch)

Die betroffenen Gruppen wurden nur per RWS angesprochen und vor Ort hat man es schlicht und ergreifend nicht lang genug klingeln lassen... ich hab die Zahl der Rufzyklen in der RWS runtergesetzt und alles ist gut.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1  [ 6 Beiträge ]


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Yandex [Bot] und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de