Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 4 Beiträge ]
AutorNachricht
 Betreff des Beitrags: Multi SLC in Vernetzung
BeitragVerfasst: 7. Nov 2018, 00:30 

Registriert: 08.2013
Beiträge: 21
Geschlecht: männlich
Hallo Zusammen,
stehe mal wieder vor einem Problem...

Habe 2 x OSBiz X3 v2_R5.1.0_019 im Netzverbund. Networking Lizenz ist drin.
Versuche gerade Multi SLC einzurichten. Habe je eine BS5 an den Anlagen. Die Testfunktelefone sind an nur am Master angemeldet.

Vernetzungsassistent ist bei beiden durchgelaufen.

SLC Rufnummern und Multi SLC Rufnummern sind eingetragen. Anklopschut ist nicht gesetzt.
Systemkennung ist bei beiden gleich.

Anlage 1:
SLC:
System 1 / SLC-No 1 / SLC Rufnummer 878
Multi-SLC:
SLC16-No 1 / SystemID 1 / RNR-No 878
SLC16-No 2 / SystemID 2 / RNR-No 879

Anlage 2:
SLC:
System 2 / SLC-No 2 / SLC Rufnummer 879
Multi-SLC:
SLC16-No 2 / SystemID 2 / RNR-No 879
SLC16-No 1 / SystemID 1 / RNR-No 878

LCR ist angepasst mit der jeweiligen Rufnummer der SLC Rufnummer und E2A.

Anlage 1:
Gewählte Ziffern -879 // Wegetabelle: Richtung= Network / min. Ber. 1 // Wahlregel= E2A / Verfahren= Unbekannt / TON= Unbekannt
Anlage 2:
Gewählte Ziffern -878 // Wegetabelle: Richtung= Network / min. Ber. 1 // Wahlregel= E2A / Verfahren= Unbekannt / TON= Unbekannt

An der Master Anlage melden sich die Telefone an. Beim anruf klingelt es und man kann miteinander sprechen.
An der Slave Anlage melden sich die Telefone auch an, man kann sie auch anrufen und sie klingeln, es kommt aber keine Sprachverbindung zustande.

Kennt jemand das Problem und hat vielleicht einen Lösungsansatz für mich?

Vielen Dank schonmal für Eure Hilfe!

Gruß und schönen Abend!
Chris


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Multi SLC in Vernetzung
BeitragVerfasst: 7. Nov 2018, 05:28 

Registriert: 07.2011
Beiträge: 1029
Geschlecht: männlich
Hast du an der Slave Anlage noch andere Teilnehmer? UP0? HFA? Analog?
Können diese vom Master erreicht werden inkl. Sprachweg?!

Gruß Dennis


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Multi SLC in Vernetzung
BeitragVerfasst: 7. Nov 2018, 09:08 

Registriert: 05.2016
Beiträge: 234
Geschlecht: nicht angegeben
Sind in beiden Anlagen die benötigten CMA Module eingebaut?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Multi SLC in Vernetzung
BeitragVerfasst: 14. Nov 2018, 13:07 

Registriert: 08.2013
Beiträge: 21
Geschlecht: männlich
Hallo Alle zusammen,

vielen Dank für Eure Hilfe!

Ich hatte das Szenario bei uns mit 2 Testanlagen programmiert.
Und in einer war kein CMAe drin.

Beim Kunden hat es dann genau mit den beschriebenen Einstellungen sofort funktioniert. :D

Also nochmal vielen Dank und Gruß!

Chris


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1  [ 4 Beiträge ]


Wer ist online?

Mitglieder in diesem Forum: Yandex [Bot] und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de