Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 4 Beiträge ]
AutorNachricht
 Betreff des Beitrags: myPortal 00049
BeitragVerfasst: 23. Feb 2018, 18:06 

Registriert: 03.2011
Beiträge: 270
Geschlecht: nicht angegeben
Kann man eigentlich das System so konfigurieren, dass nicht immer bei Wahl das dem Adressbuch das Telefon 0 0049... wählt?
Sondern bei Anrufen in DE direkt 0 030... z.B.

Das ist für den einen oder anderen verwirrend.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: myPortal 00049
BeitragVerfasst: 23. Feb 2018, 18:08 

Registriert: 03.2011
Beiträge: 986
Geschlecht: männlich
Sind die Cannonical Settings korrekt eingestellt? Mein CP600 wählt "sparsam".

Gruß
PowerMike


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: myPortal 00049
BeitragVerfasst: 23. Feb 2018, 19:14 

Registriert: 03.2011
Beiträge: 270
Geschlecht: nicht angegeben
Ok. Mit ip telefonen teste ich das mal. Aber wie sieht das bei up0 Geräten aus?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: myPortal 00049
BeitragVerfasst: 23. Feb 2018, 19:29 

Registriert: 07.2011
Beiträge: 1029
Geschlecht: männlich
Nein. Dank dem LCR geht auf dem AMT ja die Rufnummer ohne 0049 raus. (Bestimmte aktuelle ITSP brauchen wieder genau das.)
Wenn dich das kurze aufblitzen im Display stört, bis es von der connected ID überschrieben wird, kannst du aus der UC einfach mit 0030... raus wählen. Also selbst die Amtsholumg mit tippen.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1  [ 4 Beiträge ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de