Neues Thema erstellenAntwort erstellen Seite 1 von 2   [ 11 Beiträge ]
Gehe zu Seite  1, 2  Nächste
AutorNachricht
 Betreff des Beitrags: OpenScape Personal Edition Frage Lizenzierung
BeitragVerfasst: 31. Okt 2016, 11:59 
Benutzeravatar

Registriert: 03.2011
Beiträge: 295
Wohnort: zu Hause
Geschlecht: männlich
Hallo.

Wie lizensiert man OpenSacpe Personal Edition im Zusammenspiel mit einer OSBiz?

Ich war der Meinung das man das lic-File in die Anlage einspielt und fertig.
Diese sagt aber "Lizenzierung ist fehlgeschlagen: Lizenzierung durch den Lizenzagenten nicht möglich."

Ist meine Denkweise falsch?

_________________
MfG

TK: Unify OSBiz X5 (alt: Open Office, HiPath 2030, Auersw.2006)
Festnetz: T-ISDN Mehrgeräteanschluss
DSL: DSL8000
DSL Router: Fritz!Box WLAN 7490
Einbruchmelde: Telenot+Honeywell
Videoüberwachung: Synology, Axis & NUUO
KNX-System: Gira+Xsolution


Zuletzt geändert von Wingman991 am 7. Nov 2016, 20:17, insgesamt 1-mal geändert.

Nach oben
 Profil Besuche Website 
 
 Betreff des Beitrags: Re: OpenScape Personal Edition Frage Lizenzsierung
BeitragVerfasst: 31. Okt 2016, 12:09 

Registriert: 03.2011
Beiträge: 987
Geschlecht: männlich
Die Lizenzierung erfolgt über effektiv schon über die Anlage. Du musst aber zwingend eine OSPE Base-Lizenz mitbestellen und hast damit eine separate SIEL-ID für die OSPE-Lizenzen (und damit eine neue Maschine auf dem CLS - mit der gleichen LockingID). Das File dann einfach hochladen in der Anlage.

Gruß
PowerMike


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: OpenScape Personal Edition Frage Lizenzsierung
BeitragVerfasst: 31. Okt 2016, 12:18 
Benutzeravatar

Registriert: 03.2011
Beiträge: 295
Wohnort: zu Hause
Geschlecht: männlich
Habe jetzt die Base Lizenz eingespielt. Sie ist auch als aktiv wiedergegeben worden. (Fehler lag an mir)
Damit habe ich auch eine neue SID für den Teil PSE bekommen.

Wenn ich aber auf Lizenzverwaltung >> Openscape Personal Edition nachsehen, steht nichts drin. Brauch ich dann noch die eigentliche "Teilnehmer-Lizenz" als OPE?

_________________
MfG

TK: Unify OSBiz X5 (alt: Open Office, HiPath 2030, Auersw.2006)
Festnetz: T-ISDN Mehrgeräteanschluss
DSL: DSL8000
DSL Router: Fritz!Box WLAN 7490
Einbruchmelde: Telenot+Honeywell
Videoüberwachung: Synology, Axis & NUUO
KNX-System: Gira+Xsolution


Zuletzt geändert von Wingman991 am 31. Okt 2016, 12:39, insgesamt 1-mal geändert.

Nach oben
 Profil Besuche Website 
 
 Betreff des Beitrags: Re: OpenScape Personal Edition Frage Lizenzsierung
BeitragVerfasst: 31. Okt 2016, 12:24 

Registriert: 03.2011
Beiträge: 987
Geschlecht: männlich
Folgende Lizenzen benötigst Du:
1* OSC PE V7 Base
x* OSC PE V7 HFA User (entsprechend der Anzahl der Clients)

Gruß
PowerMike


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: OpenScape Personal Edition Frage Lizenzsierung
BeitragVerfasst: 31. Okt 2016, 12:41 
Benutzeravatar

Registriert: 03.2011
Beiträge: 295
Wohnort: zu Hause
Geschlecht: männlich
OK danke. Habe schon im Netz was gefunden.

Das war mir bisher noch nicht in die Hände geraten. Sieht aber ganz gut aus im Gegensatz zu Smart und Suite.

Manchmal überblickt man die Vielfalt nicht mehr....

Danke euch.

_________________
MfG

TK: Unify OSBiz X5 (alt: Open Office, HiPath 2030, Auersw.2006)
Festnetz: T-ISDN Mehrgeräteanschluss
DSL: DSL8000
DSL Router: Fritz!Box WLAN 7490
Einbruchmelde: Telenot+Honeywell
Videoüberwachung: Synology, Axis & NUUO
KNX-System: Gira+Xsolution


Nach oben
 Profil Besuche Website 
 
 Betreff des Beitrags: Re: OpenScape Personal Edition Frage Lizenzsierung
BeitragVerfasst: 7. Nov 2016, 20:07 
Benutzeravatar

Registriert: 03.2011
Beiträge: 295
Wohnort: zu Hause
Geschlecht: männlich
Hallo nochmal.

habe heute eine PE als HFA lizenziert und das File eingespielt.
Aber unter OpenScape Personal Edition ist nichts zu sehen....

(Also Base ist drin und eine HFA)

_________________
MfG

TK: Unify OSBiz X5 (alt: Open Office, HiPath 2030, Auersw.2006)
Festnetz: T-ISDN Mehrgeräteanschluss
DSL: DSL8000
DSL Router: Fritz!Box WLAN 7490
Einbruchmelde: Telenot+Honeywell
Videoüberwachung: Synology, Axis & NUUO
KNX-System: Gira+Xsolution


Nach oben
 Profil Besuche Website 
 
 Betreff des Beitrags: Re: OpenScape Personal Edition Frage Lizenzierung
BeitragVerfasst: 7. Nov 2016, 20:51 

Registriert: 03.2011
Beiträge: 987
Geschlecht: männlich
So muss das aussehen:
Bild

Schau mal ob die PE-Lizenz auf die Anlage geschlüsselt ist, oder auf die separate SIEL.

Gruß
PowerMike


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: OpenScape Personal Edition Frage Lizenzierung
BeitragVerfasst: 9. Nov 2016, 19:20 
Benutzeravatar

Registriert: 03.2011
Beiträge: 295
Wohnort: zu Hause
Geschlecht: männlich
Hi,

es gibt keinen Eintrag SIEL-ID unter PSE. Nur eine Locking-ID.

Wenn ich mir meine Lizenzen aber auf dem CLS ansehe, ist dort schon ein seperater Eintrag mit entsprechend auch sep. SIEL-ID für den PSE.

Werde die Anlage mal neu starten...

_________________
MfG

TK: Unify OSBiz X5 (alt: Open Office, HiPath 2030, Auersw.2006)
Festnetz: T-ISDN Mehrgeräteanschluss
DSL: DSL8000
DSL Router: Fritz!Box WLAN 7490
Einbruchmelde: Telenot+Honeywell
Videoüberwachung: Synology, Axis & NUUO
KNX-System: Gira+Xsolution


Nach oben
 Profil Besuche Website 
 
 Betreff des Beitrags: Re: OpenScape Personal Edition Frage Lizenzierung
BeitragVerfasst: 18. Nov 2016, 19:57 
Benutzeravatar

Registriert: 03.2011
Beiträge: 295
Wohnort: zu Hause
Geschlecht: männlich
Nachtrag:

Nach vielem hin und her konnte ich die PE-Teilnehmerlizenz nur als einzelne Lizenz einspielen und aktivieren.
Als komplette Anlagenlizenz war sie nicht sichtbar.

_________________
MfG

TK: Unify OSBiz X5 (alt: Open Office, HiPath 2030, Auersw.2006)
Festnetz: T-ISDN Mehrgeräteanschluss
DSL: DSL8000
DSL Router: Fritz!Box WLAN 7490
Einbruchmelde: Telenot+Honeywell
Videoüberwachung: Synology, Axis & NUUO
KNX-System: Gira+Xsolution


Nach oben
 Profil Besuche Website 
 
 Betreff des Beitrags: Re: OpenScape Personal Edition Frage Lizenzierung
BeitragVerfasst: 23. Mai 2017, 20:20 
Benutzeravatar

Registriert: 03.2011
Beiträge: 295
Wohnort: zu Hause
Geschlecht: männlich
Ich muss das Thema nochmals aufkochen...

Wenn man auf einem frischen PC die OSPE installiert und dabei einen Fehler bei der Eingabe der Grundparameter macht, kommt man nicht wieder ran.
Die Felder sind ausgegraut.
Was kann man tun?


Dateianhänge:
OSPE.png
OSPE.png [ 35.75 KiB | 514-mal betrachtet ]

_________________
MfG

TK: Unify OSBiz X5 (alt: Open Office, HiPath 2030, Auersw.2006)
Festnetz: T-ISDN Mehrgeräteanschluss
DSL: DSL8000
DSL Router: Fritz!Box WLAN 7490
Einbruchmelde: Telenot+Honeywell
Videoüberwachung: Synology, Axis & NUUO
KNX-System: Gira+Xsolution
Nach oben
 Profil Besuche Website 
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 2  [ 11 Beiträge ]
Gehe zu Seite  1, 2  Nächste


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de