Neues Thema erstellenAntwort erstellen Seite 1 von 2   [ 12 Beiträge ]
Gehe zu Seite  1, 2  Nächste
AutorNachricht
 Betreff des Beitrags: E-Mailweiterleitung Probleme
BeitragVerfasst: 19. Jan 2016, 15:39 

Registriert: 01.2015
Beiträge: 9
Geschlecht: männlich
Hallo Zusammen,

Die Einrichtung der E-Mailweiterleitung in der OSBiz X3 ist ja nicht das Problem (Servicecenter / EMailweiterleitung) . Aber er versendet keine Mails ( auch keine Testmails) muss da im Router auch noch was eingestellt werden?

Danke schonmal für die Hilfe


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E-Mailweiterleitung Probleme
BeitragVerfasst: 19. Jan 2016, 16:43 

Registriert: 03.2011
Beiträge: 986
Geschlecht: männlich
DNS und Gateway müssen eingetragen sein. Also nichts spezielles.

Du müsstest dann im Log schauen weswegen der Versand nicht klappt. Bei OCAB unter oso_diagnostic\OCAB\log\messages.

Gruß
PowerMike


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E-Mailweiterleitung Probleme
BeitragVerfasst: 19. Jan 2016, 17:08 

Registriert: 01.2015
Beiträge: 9
Geschlecht: männlich
habe nen Business server wo schaue ich da nach


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E-Mailweiterleitung Probleme
BeitragVerfasst: 19. Jan 2016, 18:40 
Benutzeravatar

Registriert: 03.2011
Beiträge: 1551
Wohnort: Hessen
Geschlecht: männlich
peschi hat geschrieben:
habe nen Business server wo schaue ich da nach


An den selben Stellen wie bei einer OSBiz X (egal ob mit oder ohne OCAB)

Gruß S.

_________________
TK: Unify OSBiz V2 X3W mit Cordless
IP: HFO NGN Connect SIP Trunk
DSL: 1&1 DSL 50 51400/10500 kBit/s,
DSL Hardware: AVM Fritz!Box 7590


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E-Mailweiterleitung Probleme
BeitragVerfasst: 20. Jan 2016, 10:25 

Registriert: 01.2015
Beiträge: 9
Geschlecht: männlich
seh ich das richtig das der DNS und der Gateway der DSL Router sind?? (zur Info. habe Externen Router an LAN Port)
Danke


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E-Mailweiterleitung Probleme
BeitragVerfasst: 20. Jan 2016, 11:48 
Benutzeravatar

Registriert: 03.2011
Beiträge: 1551
Wohnort: Hessen
Geschlecht: männlich
Wenn das so bei Dir ist, dann ja.
Aber ich kenne ja nicht Deine Netzwerkinfrastruktur.

Gruß S.

_________________
TK: Unify OSBiz V2 X3W mit Cordless
IP: HFO NGN Connect SIP Trunk
DSL: 1&1 DSL 50 51400/10500 kBit/s,
DSL Hardware: AVM Fritz!Box 7590


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E-Mailweiterleitung Probleme
BeitragVerfasst: 20. Jan 2016, 15:03 

Registriert: 01.2015
Beiträge: 9
Geschlecht: männlich
ist nichts dickes nur zum testen. Fritzbox 7490 (Standard IP ) kleiner switch und halt die Anlage und der Booster server
haut alles nicht hin mit der testmail


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E-Mailweiterleitung Probleme
BeitragVerfasst: 20. Jan 2016, 15:20 

Registriert: 01.2015
Beiträge: 9
Geschlecht: männlich
achso und nen Telekom Business DSL AS


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E-Mailweiterleitung Probleme
BeitragVerfasst: 21. Jan 2016, 07:08 

Registriert: 04.2011
Beiträge: 574
Wohnort: Tal der Wupper
Geschlecht: männlich
Versuch mal ein Software Update via Internet zu starten, wenn das ohne Probleme klappt hat die Anlage bzw. Booster Server zugriff aufs Internet.
Dann liegt dein Problem woanders (authentifizieren etc.)
Benutzt Du einen externen Mailserver?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E-Mailweiterleitung Probleme
BeitragVerfasst: 21. Jan 2016, 07:28 
Benutzeravatar

Registriert: 03.2011
Beiträge: 295
Wohnort: zu Hause
Geschlecht: männlich
Er könnte auch einfach mal aus der Anlage raus pingen. Auf eine Externe IP, dann auf einen Namen.


Gesendet von iPhone mit Tapatalk

_________________
MfG

TK: Unify OSBiz X5 (alt: Open Office, HiPath 2030, Auersw.2006)
Festnetz: T-ISDN Mehrgeräteanschluss
DSL: DSL8000
DSL Router: Fritz!Box WLAN 7490
Einbruchmelde: Telenot+Honeywell
Videoüberwachung: Synology, Axis & NUUO
KNX-System: Gira+Xsolution


Nach oben
 Profil Besuche Website 
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 2  [ 12 Beiträge ]
Gehe zu Seite  1, 2  Nächste


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de