Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 3 Beiträge ]
AutorNachricht
 Betreff des Beitrags: Probleme ab dem 2. Telefonat mit OpenScape Client
BeitragVerfasst: 31. Jul 2014, 07:33 

Registriert: 07.2014
Beiträge: 3
Geschlecht: nicht angegeben
Hallo zusammen,

wir haben eine Siemens HiPath 3500 und arbeiten im Home Office mit OpenScape V6 Clients über eine VPN-Verbindung.

An einem neuen Rechner haben wir nun das Problem, dass das erste Gespräch noch normal geführt werden kann, ab dem 2. Telefonat hört man aber die Gegenseite nicht mehr.

Kennt jemand das Problem und weiß da weiter?

Schon einmal vielen Dank!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme ab dem 2. Telefonat mit OpenScape Client
BeitragVerfasst: 6. Aug 2014, 15:53 

Registriert: 07.2014
Beiträge: 3
Geschlecht: nicht angegeben
Hat denn niemand eine Lösung? :(


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme ab dem 2. Telefonat mit OpenScape Client
BeitragVerfasst: 6. Aug 2014, 16:43 

Registriert: 04.2011
Beiträge: 559
Wohnort: Tal der Wupper
Geschlecht: männlich
Hallo,
welche Softwareversion haben die Clients, sind die Clients als HFA oder als Sip eingerichtet, welche Softwareversion hat die Anlage, worüber wird der
VPN aufgebaut?
Ein paar mehr Infos sind gut sonst wird das mit der Hilfe schwer.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1  [ 3 Beiträge ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de