Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 3 Beiträge ]
AutorNachricht
 Betreff des Beitrags: Umleitung zu virtuellen Port/Fehler ?
BeitragVerfasst: 15. Sep 2014, 19:50 

Registriert: 05.2013
Beiträge: 58
Geschlecht: nicht angegeben
Hallo,

Folgendes Problem:

Virtuelle Nst hat Umleitung auf Handynummer.
Wird virt. Nst gerufen greift Umleitung.

Macht ein Teilnehmer (getestet HFA,UP0,AB) auf die virtl.Nst eine Umleitung geht der Ruf ins leere....

Hab ich was übersehen ?

Getestet X5 Binder xxxx.X71

Gruss


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Umleitung zu virtuellen Port/Fehler ?
BeitragVerfasst: 15. Sep 2014, 22:01 
Benutzeravatar

Registriert: 03.2011
Beiträge: 1537
Wohnort: Hessen
Geschlecht: männlich
Hallo,

eben getestet - funktioniert.
Mit osbiz_v1_R3.1.0_470

Welche SW ist denn bei Dir drauf?
Binder "Binder xxxx.X71" ist etwas zu ungenau.

Gruß S.

_________________
TK: Unify OSBiz V2 X3W mit Cordless
IP: HFO NGN Connect SIP Trunk
DSL: 1&1 DSL 50 51400/10500 kBit/s,
DSL Hardware: AVM Fritz!Box 7590


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Umleitung zu virtuellen Port/Fehler ?
BeitragVerfasst: 16. Sep 2014, 13:06 

Registriert: 07.2011
Beiträge: 1028
Geschlecht: männlich
Wie hast du die "Umleitung" für die virt. Nst. auf die Handynummer eingelegt??
*83 usw. sollte funktionieren, per RWS natürlich nicht.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1  [ 3 Beiträge ]


Wer ist online?

Mitglieder in diesem Forum: MSN [Bot] und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de