Neues Thema erstellenAntwort erstellen Seite 1 von 2   [ 14 Beiträge ]
Gehe zu Seite  1, 2  Nächste
AutorNachricht
 Betreff des Beitrags: Nach SIP Trunk Umstellung kein Ton von UP0 auf IP Gerät
BeitragVerfasst: 4. Jun 2019, 12:14 

Registriert: 06.2019
Beiträge: 6
Geschlecht: nicht angegeben
Wir haben eine OpenScape Business X8 Anlage. SW-Version: osbiz_v2_R6.2.0_029
Seit wir auf SIP Trunk umgestellt haben, gibt es keinen Ton mehr, wenn man von einem UP0-Gerät auf ein IP-Gerät anruft oder umgekehrt.
Hat jemand eine Idee?

VG


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Nach SIP Trunk Umstellung kein Ton von UP0 auf IP Gerät
BeitragVerfasst: 4. Jun 2019, 13:26 

Registriert: 05.2016
Beiträge: 229
Geschlecht: nicht angegeben
Ist da ein OCCB drin?
Wenn ja, ganz sicher am vorderen Steckplatz?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Nach SIP Trunk Umstellung kein Ton von UP0 auf IP Gerät
BeitragVerfasst: 4. Jun 2019, 15:18 

Registriert: 06.2019
Beiträge: 6
Geschlecht: nicht angegeben
Es ist ein Booster Server im Einsatz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Nach SIP Trunk Umstellung kein Ton von UP0 auf IP Gerät
BeitragVerfasst: 4. Jun 2019, 15:21 
Benutzeravatar

Registriert: 03.2011
Beiträge: 1537
Wohnort: Hessen
Geschlecht: männlich
ChrisK hat geschrieben:
Es ist ein Booster Server im Einsatz

Beantwortet aber nicht die Frage von kopal.

_________________
TK: Unify OSBiz V2 X3W mit Cordless
IP: HFO NGN Connect SIP Trunk
DSL: 1&1 DSL 50 51400/10500 kBit/s,
DSL Hardware: AVM Fritz!Box 7590


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Nach SIP Trunk Umstellung kein Ton von UP0 auf IP Gerät
BeitragVerfasst: 4. Jun 2019, 15:39 

Registriert: 06.2019
Beiträge: 6
Geschlecht: nicht angegeben
Es ist eine OCCB3+ Booster Card drin. S30807-Q6949-X
Allerdings kann ich den Steckplatz leider nicht erkennen.
Es ist eine umgebaute HiPath mit einem OCCL Module K2962 X-8 auf Slot 6 S30810-Q2962-X000-09


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Nach SIP Trunk Umstellung kein Ton von UP0 auf IP Gerät
BeitragVerfasst: 4. Jun 2019, 15:47 

Registriert: 05.2016
Beiträge: 229
Geschlecht: nicht angegeben
Ich würde die Anlage einmal ausschalten und nachschauen ob das OCCB korrekt steckt.


Zuletzt geändert von kopal am 4. Jun 2019, 15:50, insgesamt 2-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Nach SIP Trunk Umstellung kein Ton von UP0 auf IP Gerät
BeitragVerfasst: 4. Jun 2019, 15:47 

Registriert: 06.2019
Beiträge: 6
Geschlecht: nicht angegeben
Ich habe gerade mal die Blende vom freien Slot daneben abgebaut.
Die Booster Karte steckt auf dem hinteren Slot.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Nach SIP Trunk Umstellung kein Ton von UP0 auf IP Gerät
BeitragVerfasst: 4. Jun 2019, 15:50 

Registriert: 05.2016
Beiträge: 229
Geschlecht: nicht angegeben
Dann einmal umbauen auf den vorderen Steckplatz.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Nach SIP Trunk Umstellung kein Ton von UP0 auf IP Gerät
BeitragVerfasst: 4. Jun 2019, 20:41 
Benutzeravatar

Registriert: 03.2011
Beiträge: 1537
Wohnort: Hessen
Geschlecht: männlich
Booster Card???
Ich dachte Booster Server.
Oder jetzt doch OCCB???
Das/Die muß allerdings tatsächlich „vorne“ hin!

Gruß S

_________________
TK: Unify OSBiz V2 X3W mit Cordless
IP: HFO NGN Connect SIP Trunk
DSL: 1&1 DSL 50 51400/10500 kBit/s,
DSL Hardware: AVM Fritz!Box 7590


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Nach SIP Trunk Umstellung kein Ton von UP0 auf IP Gerät
BeitragVerfasst: 5. Jun 2019, 07:29 

Registriert: 06.2019
Beiträge: 6
Geschlecht: nicht angegeben
Beides. Booster Card und Booster Server
Habe die Karte auf den vorderen Steckplatz umgebaut.
Dann hat es kurz funktioniert. Danach wieder dasselbe Problem.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 2  [ 14 Beiträge ]
Gehe zu Seite  1, 2  Nächste


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de