Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 2 Beiträge ]
AutorNachricht
 Betreff des Beitrags: Weboberfläche nicht auflösbar (redirect)
BeitragVerfasst: 21. Feb 2019, 17:31 

Registriert: 01.2019
Beiträge: 4
Geschlecht: nicht angegeben
Hallo liebe Community,

mir wird seit einigen Tagen der Zugriff auf die Weboberfläche einer OpenScape Business V2 verwehrt. (Anlagentyp: OCCM X3)

Folgendes Problem bekomme ich nach IP-Eingabe im Webbrowser + Zertifikatsfehler-Bestätigung: redirect im Webbrowser-Tab mit einem leeren weißen Webbrowser.

Jemand eine Ahnung wodurch dies entstehen kann? Sind eventuell nur bestimmte IP's für den Webzugriff freigeschaltet? Wenn Ja, wo kann man dies konfigurieren?

LG,
euer Finn Lasse

PS: Mit dem HiPath 3000 Manager E und der IP komme ich ohne Probleme auf die TK-Anlage.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Weboberfläche nicht auflösbar (redirect)
BeitragVerfasst: 21. Feb 2019, 19:46 
Benutzeravatar

Registriert: 02.2012
Beiträge: 733
Geschlecht: nicht angegeben
Reboot tut gut!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1  [ 2 Beiträge ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de