Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 3 Beiträge ]
AutorNachricht
 Betreff des Beitrags: UC Suite Gruppen Zuweisungsproblem
BeitragVerfasst: 13. Jul 2016, 09:16 

Registriert: 01.2016
Beiträge: 11
Geschlecht: männlich
Hallo Community,

ich habe folgendes Problem:
wenn ich über den UC Suite einem Teilnehmer eine Gruppe zuweise,
dieser dort auch gelistet wird, kann ich ihm am OpenStage 40 keine
Taste für den Gruppenruf zuweisen. Zudem trotz Gruppen Zugehörigkeit
bekommt der Teilnehmer natürlich auch keine Gespräche bzw. kann keine
Übernahmemöglichkeit angezeigt...

Lizenz ist zugewiesen und ausserhalb der Gruppe funktioniert alles andere
problemlos.

Was mache ich falsch?

Vielen Dank im voraus...

Gruss,
Marcel


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: UC Suite Gruppen Zuweisungsproblem
BeitragVerfasst: 13. Jul 2016, 09:19 

Registriert: 03.2011
Beiträge: 974
Geschlecht: männlich
Schau unter Kommende Rufe ob der Teilnehmer dort in der Gruppe drin ist. Ich nehme an der fehlt dort.

Gruß
PowerMike


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: UC Suite Gruppen Zuweisungsproblem
BeitragVerfasst: 13. Jul 2016, 09:41 

Registriert: 01.2016
Beiträge: 11
Geschlecht: männlich
Betriebsblindheit :)

vielen vielen Dank...
Hat natürlich gleich geklappt!!! :roll:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1  [ 3 Beiträge ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de