Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 2 Beiträge ]
AutorNachricht
 Betreff des Beitrags: Snom 320 an OSB X3W
BeitragVerfasst: 16. Nov 2015, 10:01 

Registriert: 01.2012
Beiträge: 71
Geschlecht: nicht angegeben
Moin Moin,

ich habe hier mal ein kleines PRoblem und benötige einen Denkanstoss.

Ich habe mehrere Snom 320 SIP
Anmledung an der OSB funktioniert.
Telefonieren gehend / kommend funktioniert.
Sprache SIP SIP intern ist auch OK.

Das was gerade nicht funktioniert:
Signalling intern.
Der Klingelnton am 2. Endgerät wenn es intern angerufen wird, wird nicht ausgelöst.
Das Telefon zeigt im Display alle infos an, wer anruft etc. aber keinen Klingelton.

Haken Long name ist raus, "kaputte Registrar" ist an.


Hat hierzu jemand eine Idee

Besten Dank.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Snom 320 an OSB X3W
BeitragVerfasst: 4. Jun 2018, 15:31 

Registriert: 06.2012
Beiträge: 43
Geschlecht: nicht angegeben
tja....ist ja schon sehr sehr lange her, aber hat vl. jemand doch eine Idee dazu? Hab nämlich gerade dasselbe Problem.

lg


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1  [ 2 Beiträge ]


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de