Neues Thema erstellenAntwort erstellen Seite 1 von 2   [ 11 Beiträge ]
Gehe zu Seite  1, 2  Nächste
AutorNachricht
 Betreff des Beitrags: X5 - SLC16N - Taktproblem?
BeitragVerfasst: 24. Jan 2018, 17:51 

Registriert: 12.2011
Beiträge: 740
Geschlecht: nicht angegeben
Servus,

habe eine X5 mit einer SLC16N und 8x BS4.
Die BS4 leuchten Grün und blinken rot.

Telefonie mit den Cordless läuft nicht mehr richtig, Abbrüche der Verbindung.

Im Service log, logt die Anlage async on / off.

Macht ein Reboot der Anlage Sinn? Oder tatsächlich eine defekte SLC16N?

Grüße


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: X5 - SLC16N - Taktproblem?
BeitragVerfasst: 24. Jan 2018, 19:59 

Registriert: 05.2016
Beiträge: 234
Geschlecht: nicht angegeben
Welcher Port genau zeigt denn asynchron an und was ist da drauf?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: X5 - SLC16N - Taktproblem?
BeitragVerfasst: 25. Jan 2018, 07:49 
Benutzeravatar

Registriert: 03.2011
Beiträge: 295
Wohnort: zu Hause
Geschlecht: männlich
Was ist die Taktquelle?


Gesendet von iPhone mit Tapatalk

_________________
MfG

TK: Unify OSBiz X5 (alt: Open Office, HiPath 2030, Auersw.2006)
Festnetz: T-ISDN Mehrgeräteanschluss
DSL: DSL8000
DSL Router: Fritz!Box WLAN 7490
Einbruchmelde: Telenot+Honeywell
Videoüberwachung: Synology, Axis & NUUO
KNX-System: Gira+Xsolution


Nach oben
 Profil Besuche Website 
 
 Betreff des Beitrags: Re: X5 - SLC16N - Taktproblem?
BeitragVerfasst: 25. Jan 2018, 10:30 

Registriert: 11.2011
Beiträge: 86
Geschlecht: männlich
Welche SW Version? Falls V2 R3.1.0_031 update auf V2 R4, mit dem 031 er haben/hatten wir bei zig Kunden SLC16N Probleme.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: X5 - SLC16N - Taktproblem?
BeitragVerfasst: 25. Jan 2018, 11:14 

Registriert: 03.2011
Beiträge: 986
Geschlecht: männlich
elektriceye hat geschrieben:
...mit dem 031 er haben/hatten wir bei zig Kunden SLC16N Probleme.

+1

Gruß
PowerMike


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: X5 - SLC16N - Taktproblem?
BeitragVerfasst: 25. Jan 2018, 11:37 

Registriert: 12.2011
Beiträge: 740
Geschlecht: nicht angegeben
Jep, ist eine V2 R3.1.0_031. Dann ziehe ich die Anlage morgen hoch.

Danke euch!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: X5 - SLC16N - Taktproblem?
BeitragVerfasst: 27. Jan 2018, 19:35 

Registriert: 12.2011
Beiträge: 740
Geschlecht: nicht angegeben
Problem scheint gelöst, danke euch! :)

Frage mich nur wie Unify sowas nicht beim testen auffallen kann...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: X5 - SLC16N - Taktproblem?
BeitragVerfasst: 30. Jan 2018, 19:01 

Registriert: 03.2011
Beiträge: 270
Geschlecht: nicht angegeben
In der aktullen V2R4 soll sich die SLC Baugruppe nach genau 30 Tagen aufhängen.
Dann hilft Baugruppenreset.
Wird auch dran gearbeitet...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: X5 - SLC16N - Taktproblem?
BeitragVerfasst: 30. Jan 2018, 19:18 

Registriert: 03.2011
Beiträge: 986
Geschlecht: männlich
Also genau das gleiche Verhalten wie bei R3.1. Ich freue mich schon auf die Anrufe in drei Wochen. :(

Gruß
PowerMike


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: X5 - SLC16N - Taktproblem?
BeitragVerfasst: 31. Jan 2018, 13:24 

Registriert: 12.2011
Beiträge: 740
Geschlecht: nicht angegeben
Klasse :D

Also alle 29 Tage die Anlage rebooten..


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 2  [ 11 Beiträge ]
Gehe zu Seite  1, 2  Nächste


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de