Neues Thema erstellenAntwort erstellen Seite 2 von 2   [ 12 Beiträge ]
Gehe zu Seite  Vorherige  1, 2
AutorNachricht
 Betreff des Beitrags: Re: Problem mit Device@Home: Klingeln tut, aber keine Sprache
BeitragVerfasst: 16. Aug 2017, 12:27 

Registriert: 02.2012
Beiträge: 5
Geschlecht: nicht angegeben
Ich habe noch eine Frage zu diesem Thema:

Wenn gesagt wird das der STUN Server aktiviert und richtig konfiguriert werden muss.
Verstehe ich das richtig das man dort eine Serveradresse angeben muss?
Wenn ja, welchen STUN Server nutz man denn da?

In der Anleitung steht da was von stun.example.com
Was habt Ihr da eingetragen?

Beste Grüße
rama25


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem mit Device@Home: Klingeln tut, aber keine Sprache
BeitragVerfasst: 16. Aug 2017, 15:06 
Benutzeravatar

Registriert: 03.2011
Beiträge: 1537
Wohnort: Hessen
Geschlecht: männlich
Irgendeinen gültigen Stun-Server.

Gruß S

_________________
TK: Unify OSBiz V2 X3W mit Cordless
IP: HFO NGN Connect SIP Trunk
DSL: 1&1 DSL 50 51400/10500 kBit/s,
DSL Hardware: AVM Fritz!Box 7590


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 2 von 2  [ 12 Beiträge ]
Gehe zu Seite  Vorherige  1, 2


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de