Neues Thema erstellenAntwort erstellen Seite 2 von 2   [ 13 Beiträge ]
Gehe zu Seite  Vorherige  1, 2
AutorNachricht
 Betreff des Beitrags: Re: Datensicherung unter V2 MR6.1
BeitragVerfasst: 5. Apr 2019, 00:41 
Benutzeravatar

Registriert: 02.2012
Beiträge: 185
Wohnort: Münster-Amelsbüren NRW
Geschlecht: männlich
Ich habe den Pfad bereits mit der Hand bei reingeschrieben.

_________________
Momentane Anlage 07.2017:
OpenScape Business X8 V2 mit 20x OpenScape Deskphone IP55G, 10x OpenStage 60, 25x OpenStage 80
Telekom ISDN PP-Anschluss, Sipgate SIP-AMT, Easybell SIP Trunk


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Datensicherung unter V2 MR6.1
BeitragVerfasst: 5. Apr 2019, 07:28 
Benutzeravatar

Registriert: 03.2011
Beiträge: 1537
Wohnort: Hessen
Geschlecht: männlich
sandy hat geschrieben:
Prüfe mal ob in dem Pfad irgendwelche Leerzeichen sind

Hilft bei mir leider auch nicht.

Gruß S

_________________
TK: Unify OSBiz V2 X3W mit Cordless
IP: HFO NGN Connect SIP Trunk
DSL: 1&1 DSL 50 51400/10500 kBit/s,
DSL Hardware: AVM Fritz!Box 7590


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Datensicherung unter V2 MR6.1
BeitragVerfasst: 8. Apr 2019, 20:09 

Registriert: 03.2019
Beiträge: 11
Geschlecht: männlich
Ich hatte erst kürzlich das gleiche Problem und bei mir war es tatsächlich das Leerzeichen im Ordnerpfad!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 2 von 2  [ 13 Beiträge ]
Gehe zu Seite  Vorherige  1, 2


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de