Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 8 Beiträge ]
AutorNachricht
 Betreff des Beitrags: Grundsätzliches Problem mit der Einrichtung der Ansage
BeitragVerfasst: 16. Feb 2017, 10:39 

Registriert: 02.2017
Beiträge: 4
Geschlecht: nicht angegeben
Wir haben eine Openscape X5 R osbiz_v2_R2.0.0_243 mit einer Booster Card.
Die alte Karte war defekt, leider war das Backup auf der alten Karte und ich hänge in der damals angepassten Einrichtung.

Zunächst habe ich eine persönliche Ansage drauf eingerichtet, darauf folgte die systemseitige Ansage mit den Werten:
1 für die Nachricht hinterlassen
2 für die Mobilfunknumer einrichten
3 für den Assistenten anzurufen
99 für die Zentrale verbinden.

Darüber habe ich schon mal die möglichen Abwurfziele gefunden, die ich im Benutzerverzeichnis hinterlegen kann.

Aber schöner fänd ich, wenn die systemseitige Nachricht aus ist und nur meine persönliche Nachricht kommt.
Das fand ich in dem Posting vom Bord Mailbox Systemansage bei UC Suite
Unter Experten-Modus / Applikationen/ UC Suite.
Dann Server/ Sprachnachrichten den VoiceMail-Modus auf kein VoiceMail-Menü ändern


Allerdings erhalte ich nach der Weiterleitung jetzt die Ansage, dass ich mein "Kennwort" eingeben soll.Das hat natürlich jemand, der bei mir anruft nicht???

Wie bekomme ich die Ansage mit dem Kennwort wieder raus?
Ist der Punkt zur Systemansage deaktivieren korrekt?
Könnte man die definierte 99 für den Abwurf auf die Zentrale auch zentral anpassen?

Danke für eure Unterstützung.

Scuba31


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Grundsätzliches Problem mit der Einrichtung der Ansage
BeitragVerfasst: 16. Feb 2017, 18:47 

Registriert: 07.2011
Beiträge: 1028
Geschlecht: männlich
Also, dass du UC-Suite nutzt, habe ich schon mal erraten. Was du aber mit persönliche und systemseitigen Ansagen meinst und wo du jetzt was (Profile?? oder vielleicht Zeitpläne??) eingerichtet hast, kann ich dir leider nicht folgen.
Vielleicht lädst du mal ein paar Screenshots hoch, oder du lässt dir direkt von jemandem helfen, der sich damit auskennt. ;)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Grundsätzliches Problem mit der Einrichtung der Ansage
BeitragVerfasst: 17. Feb 2017, 15:25 

Registriert: 02.2017
Beiträge: 4
Geschlecht: nicht angegeben
Ja, sorry, ich betreue es bei uns lediglich als eine der viele Themen.
Ich ging davon aus, dass wenn man eine Booster Karte man verbaut hat, man automatisch die UC Suite nutzt.

Ich versuche ein paar mehr Daten zu sammeln und hier noch zu ergänzen.

Die Anlage war ursprünglich von einem Dienstleister konfigurieren und in Betrieb genommen worden.

Administrationsschnittstelle ist der Browser und kein Manager E oder dergleichen.
Leider habe ich die alte Konfig der Booster Card keinen Zugriff mehr, da versehentlich nur auf auf die defekte Ocab Karte gesichert wurde.

Die Teilnehmer nutzen lediglich das Telefon und keine weitere Software. Ein paar wenige dürfen MyPortal nutzen.
An den Dienstleister komme ich derzeit nicht heran und versuche zumindest den AB über die UC Suite wieder schnell an den Start zu bekommen.

Konfig - unsere Voicemail hat die Rufnummer 68
Per Rufweiterschaltung wird nach xx Sekunden auf das externe Ziel - UC Suite mit Rufnummer 68 weitergeleitet.

Bis vor kurzem kam dann auch die persönliche Ansage des Teilnehmers (persönlich aufgesprochen), nachfolgend aber erhielt man eine systemseitige Ansage der TK Anlage, die von niemanden von uns aufgesprochen war.
Darin wurden Ziele genannt, die man per Tastenwahl erreichen kann.
1 für eine Nachricht hinterlassen,
2 für eine Mobilfunknummer anzurufen,
3 den Assistenten anzurufen,
99 (ist wohl unser definiertes Abwurfziel) die Zentrale

Nach meinen Versuchen, diese 2. Ansage auszustellen, erhält "ein" normaler Anrufer jetzt nach der Weiterleitung auf die Mailbox die Auffoderung ein Kennwort einzugeben und nicht mehr die persönliche Ansage des Teilnehmers.

-
Über den Experten Modus - Telefonie - SmartVM AutoAttend gibt es die 352, in der die Abwurfziele für Tag/Nacht scheinbar korrekt hinterlegt sind.
Allerdings
Unter den Profilen sehe ich in der UC Suite nichts.
In den Zeitplänen sehe ich Auto-vermittlungsplatz - 7410 Dial Plan bis 7414 Dial Plan.
Hierin habe ich aber bis jetzt so gut wie nie was anpassen müssen.

Jetzt suche ich verzweifelt die Stelle, wo es herkommt, dass ein Anrufer zum Besprechen einer Mailbox zunächst ein Kennwort eingeben muss.
Gerne kann ich Screenshots hochladen oder Konfigs angeben, wenn ich weiß, was benötigt wird.

Danke!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Grundsätzliches Problem mit der Einrichtung der Ansage
BeitragVerfasst: 17. Feb 2017, 16:25 

Registriert: 03.2011
Beiträge: 974
Geschlecht: männlich
Du musst zuerst die Grundeinrichtung des OCAB durchführen. Anschließend sind dann auch die Zeitpläne und alles andere erreichbar. Wenn Dein aktueller Dienstleister nicht erreichbar ist, findest Du bei Unify den Partner Locator mit anderen zertifizierten Dienstleistern die Dir da helfen können.

Gruß
PowerMike


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Grundsätzliches Problem mit der Einrichtung der Ansage
BeitragVerfasst: 17. Feb 2017, 17:47 

Registriert: 02.2017
Beiträge: 4
Geschlecht: nicht angegeben
Hallo PowerMike,

danke für den Hinweis.
Ich gehe davon aus, dass dies der Dienstleister auch selber noch vorgenommen hat.
Der AB lief ja bereits. Leider habe ich erst später festgestellt, dass die 2. Ansage folgte.

Der Erfolg meiner versuchten Anpassung, war dann, dass man jetzt das Kennwort angeben soll.
Das find ich nicht und da komme ich einfach nicht hinter.

Ich wollte da nur selber hinter steigen. Kein Problem, wenn das nicht gewünscht ist.

Schönen Wochenende


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Grundsätzliches Problem mit der Einrichtung der Ansage
BeitragVerfasst: 17. Feb 2017, 18:07 

Registriert: 02.2017
Beiträge: 4
Geschlecht: nicht angegeben
Problem gelöst:
Es war kein grundsätzliches Problem der Einrichtung sondern alleine die Tatsache, dass ich meine Handynummer, als "Mobilfunknummer" zu meiner Rufnummer zugeordnet habe.
Damit erkennt mich die TK Anlage selber und ändert das Verhalten, dass ich mein persönliches Kennwort angeben muss, wenn ich "mich" selber anrufe.

Nice to know und so einfach, wenn man es weiß - sah ich aber nicht in der Doku.Wahrscheinlich an einer anderen Stelle, irgendwo in den 1691 Seiten.

Danke


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Grundsätzliches Problem mit der Einrichtung der Ansage
BeitragVerfasst: 17. Feb 2017, 18:32 

Registriert: 03.2011
Beiträge: 974
Geschlecht: männlich
Achso. Mich hat die Info zu SmartVM irritiert. Daher dachte ich der SIPTrunk zum OCAB fehlt noch. SmartVM kannst Du komplett ignorieren. Das Menü ist nur relevant wenn kein OCAB verwendet wird.

Gruß
PowerMike


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Grundsätzliches Problem mit der Einrichtung der Ansage
BeitragVerfasst: 17. Feb 2017, 21:39 

Registriert: 07.2011
Beiträge: 1028
Geschlecht: männlich
PowerMike hat geschrieben:
Achso. Mich hat die Info zu SmartVM irritiert. Daher dachte ich der SIPTrunk zum OCAB fehlt noch. SmartVM kannst Du komplett ignorieren. Das Menü ist nur relevant wenn kein OCAB verwendet wird.

Gruß
PowerMike

Streiche OCAB, setze UC-Suite. ;)


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1  [ 8 Beiträge ]


Wer ist online?

Mitglieder in diesem Forum: MSN [Bot] und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de