Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 1 Beitrag ]
AutorNachricht
 Betreff des Beitrags: OSO - Exchange-Anbindung
BeitragVerfasst: 3. Feb 2012, 16:50 

Registriert: 07.2011
Beiträge: 23
Geschlecht: männlich
Hallo!

Bin dabei eine OSO MX V3 (V3_R2.1.0_003) über Applikationen/UCSuite/Server/Exchange mit Microsoft Exchange 2010 zu verbinden (nur für die Suche in den öffentlichen Ordnern, Kalenderintegration wird nicht benötigt). Ich habe die Eingabe des Benutzers mit Exchange-Zugriff über Fernwartung gemacht. Scheint leider noch nicht zu funktionieren. Habe als Fernwartung Zugriff über "https://" auf die OSO, leider keine VPN (sonst könnte ich ja MyPortal bei mir installieren).

Jetzt meine Frage dazu: Kann ich in der Anlage kontrollieren bzw. testen, ob der Zugriff auf die öffentlichen Exchange-Ordner funktioniert? Ich will dem Kunden nicht immer wieder mit Testanrufen auf die Nerven gehen.


Vielen Dank!

Grüße
GIGGE


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1  [ 1 Beitrag ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de