Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 1 Beitrag ]
AutorNachricht
 Betreff des Beitrags: Werkseinstellung: Port (WAN / LAN / Admin) / Hardreset
BeitragVerfasst: 18. Nov 2016, 17:43 

Registriert: 05.2014
Beiträge: 31
Geschlecht: nicht angegeben
Hallihallo,

ich habe hier ne X3 auf die ich noch nicht draufkomme. Werkseinstellung ist ja IP 192.168.1.2 mit User administrator und Pass administrator. Aber bitte an welchem der drei Interface WAN, LAN oder Admin? Ist das Admin-Interface überhaupt Ethernet oder ist das ne serielle Konsole?

Wenn ich dann irgendwann das richtige Interface und die richtige IP habe, aber trotzdem nicht rauf komme: Den Reset Knopf einfach gedrückt halten bzw erst Anlage neu starten und dann innerhalb von X Sekunden / Minuten den Reset Knopf für X Sekunden gedrückt halten?

Danke Euch und schönes Wochenende,
mewo

Edit:
Der Reset hat wohl geklappt. Am LAN-Interface bekomme ich ne Antwort auf meinen Ping an 192.168.1.2,
aber das Webinterface im Browser unter 192.168.1.2 bekomme ich nicht aufgerufen.

Error-LED ist aus. Den Rythmus der grün blinkenden Run-LED kann ich nicht genau erkennen.

Edit2:
Unter https://192.168.1.2 erreich ich jetzt auch das Interface. Kaum macht man es richtig, funktioniert es ;)


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1  [ 1 Beitrag ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de